[Fibres/Fibers] Fibre coupée / Cut fiber
Incident Report for NetSyst
Resolved
L'incident est clos.
Nous avons profité de la coupure pour injecter notre nouveau POP LYO1 dans la boucle.
Posted Jul 16, 2024 - 21:17 CEST
Identified
L'incident est localisé et une réparation provisoire a été effectué.
Elle sera reprise en définitive ce mardi 16/07 matin.
Une nouvelle coupure de la boucle est a prévoir, sans impact.
Posted Jul 15, 2024 - 17:07 CEST
Investigating
Depuis environ 9h45, une de nos fibres optiques noires (FON) servant d'interconnexion entre les datacentres NXN (Civrieux, 01) et VNX (Vénissieux, 69), est coupée.

Notre équipe infrastructure sera prochainement sur place afin d'effectuer des mesures, dans le but d'identifier avec précision le point de coupure.

Notre boucle réseau restant opérationnelle, cet incident n'impacte pas votre production.

--


Since around 9:45am, one of our dark optical fibers used to interconnect the NXN (Civrieux, 01) and VNX (Vénissieux, 69) datacentres, has been cut.

Our infrastructure team will be on site shortly to carry out measurements in order to identify the precise point of failure.

As our network ring remains operational, this incident has no impact on your production.
Posted Jul 15, 2024 - 10:54 CEST
This incident affected: Network (AS209097).