[SBE1] Problème de climatisation / A/C issue
Incident Report for NetSyst
Resolved
L'incident est résolu après un nettoyage complet du condenseur. Une maintenance préventive est en cours de réalisation de la part de l'entreprise de maintenance.

--

The incident was resolved after a complete cleaning of the condenser. Preventive maintenance is being carried out by the maintenance company.
Posted Oct 14, 2021 - 11:45 CEST
Identified
Le problème survient lorsque la température extérieur est en dessous de 10°C. Dans ce cas, nous passons en freecooling. L'entreprise de maintenance est avisée, un technicien se rend sur site le plus rapidement possible.

--

The issue occurs when the outside temperature is below 10°C. In this case, we switch to freecooling mode. The A/C maintenance company is notified and a technician comes to the site as soon as possible.
Posted Oct 11, 2021 - 13:02 CEST
Investigating
Un incident affecte notre système de climatisation sur notre datacenter SBE1.

--

An incident affects our A/C system on our SBE1 Datacenter.
Posted Oct 11, 2021 - 13:02 CEST
This incident affected: Datacenters (SBE1).